订阅Feed
RSS
评论RSS

在安装有IE 10后,运行双翼软件会经常出现“This HTML-editor Componet need IE 5.5 or higher”错误窗口,如下图。

双翼软件弹出错误框 - This HTHL-editor Component need IE 5.5 higher

解决方法:请使用最新版双翼软件。

原载 双翼邮件群发软件
本文链接地址: 出现错误 This HTML-editor Component need IE 5.5 or higher 的处理方法
版权所有。转载时必须以链接形式注明作者和原始出处及本声明。

发表评论